RSS-Feed

09.06.2019

Mailcluster Updates & Wartungsarbeiten Mailcluster

Es finden Updates & Wartungsarbeiten am Mailcluster statt. Durch Reboots wird es zu kurzen Verbindungsabbrüchen kommen. E-Mails, die während der Wartungsarbeiten eingehen, werden zwischengespeichert und anschließend zugestellt. Es gehen keine Mails verloren - es kann lediglich passieren, dass Mails ein paar Minuten später im Posteingang landen.

Update - 22:00 Uhr - Wartungsfenster startet

Update - 22:12 Uhr - Reboots & Synchronisierung bis...

Update - 22:24 Uhr - Die Arbeiten sind abgeschlossen.