RSS-Feed

02.03.2019

Netzwerk / Rechenzentrum Rechenzentrum St. Wendel

Das RZ St. Wendel ist zur Zeit nur teilweise erreichbar. Untersuchung laufen. Über manche Routen klappt die Verbindung ins Rechenzentrum.

Update: Die Server laufen, d.h. es liegt an dem Netzwerkrouting

Update: Seite 10:56 Uhr sind die Dienste wieder vollständig erreichbar.