RSS-Feed

25.01.2019

Mailcluster Updates & Wartungsarbeiten Mailcluster

Es finden Updates & Wartungsarbeiten am Mailcluster statt. Durch Reboots wird es zu kurzen Verbindungsabbrüchen kommen. E-Mails, die während der Wartungsarbeiten eingehen, werden zwischengespeichert und anschließend zugestellt. Es gehen keine Mails verloren - es kann lediglich passieren, dass Mails ein paar Minuten später im Posteingang landen.

Update: 4:29 Uhr - Die Arbeiten beginnen.

Update: 4:42 Uhr - Die Reboots sind durchgeführt, ab sofort sollten keine Verbindungsabbrüche mehr kommen

Update: 5:05 Uhr - Alle Systeme seit 4:42 Uhr stabil.