RSS-Feed

13.10.2018

Wartungsarbeiten Rechenzentrum

Es scheint eine Leitung Richtung Rechenzentrum Sankt Wendel abgeflogen zu sein. Es gibt über manche Provider Paketverluste. Ggf. handelt es sich auch um eine DDoS-Attacke auf einen anderen Kunden im Rechenzentrum.

Update 1: Die Querverbindung Mailcluster und Webmailer ist leider auch gestört (die Systeme stehen jeweils in unterschiedlichen Rechenzentren)

Update 2: Das Rechenzentrum ist bereits informiert.

Update 3: Die Querverbindung Mailcluster - Webmailer wurde auf IPv6 umgestellt. Es ist nur IPv4 gestört.

Update 4: Die Störung liegt am Austauschknoten DE-CIX.

Update 5: Die Verbindung steht wieder.